Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 2. März 2007, 15:34

acpi=force?

Hi Leute
so weit läuft es erst einmal. Aber mein Scovery braucht
acpi=force.

Bei LinVDR ging das so:

In der Datei /boot/grub/menu.lst die Zeile:
kernel /boot/vmlinuz vga=0x314 root=/dev/hda1 quiet
durch:
kernel /boot/vmlinuz vga=0x314 root=/dev/hda1 acpi=force quite
ersetzen.

Hier das aber anders, was mus ich tun?

Danke
Nic
Der Alte: PII 400: Nexus-S, Nova-CI, 128MB RAM, hda1: 160 GB Samsung, LinVDR 0.7, GLCD 128x64
Der Neue: mit EasyVDR 0.4

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nicnac« (2. März 2007, 15:35)


2

Freitag, 2. März 2007, 15:41

Easy nimmt lilo.
Also /etc/lilo.conf editieren.

Wen du alles editiert hast einmal lilo ausführen damit die änderungen übernommen werden.
HauptVDR AMD Goede 1750 Easyvdr 0.06.4
FF_TT2.3 Skystar2.6c 1x160GB + 1x1TB lautloser Rechner weil er im Keller steht. :D

2x MediaMVP als Client+VOMPServer-Plugin

TestVDR AMD Goede 1750 mit TT1.5 Easyvdr 06.*
Bootet auf einer komischen Weise
PicoPSU als NT

Immortal Romance Spielautomat