Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Mittwoch, 4. April 2012, 12:18

Es passt zwar nicht zum Thema, aber damit alle Probleme zusammen sind:

Wenn man www.vdr-portal.de aufruft, funktioniert die Weiterleitung auf die Startseite nicht.
VDR4Arch --> Lian-Li PC-C37B | ASRock Q1900M | 4GB RAM | SanDisk SDSSDP064G | Samsung HD155UI | Digital Devices Cine S2 V6 | ZOTAC GT630 (Rev. 2) Zone Edition

22

Donnerstag, 5. April 2012, 00:00

Hallo,

nur ein kleiner Hinweis an genka, dass bei mir der Zugriff auf das Forum über Tapatalk seit den Wartungsarbeiten gestern Abend nicht mehr funktioniert.

Viele Grüße
hepi
Tapatalk wird ab jetzt wieder mit VDR Portal laufen.

Viele Grüße,
genka

heiko322

Schüler

Beiträge: 79

Wohnort: Frankenthal (Pfalz)

  • Nachricht senden

23

Donnerstag, 5. April 2012, 00:43

Danke! Das ging schnell. Läuft alles wieder wie es soll.

Gruß Heiko

Gesendet von meinem A101IT mit Tapatalk

Meine VDR's


VDR1: ASUS M5A78L-M/USB3, AMD Sempron 140, 4GB Kingston HyperX DDR3-1600, 1000GB Samsung EcoGreen F2 HD103SI, 1024MB Asus GeForce GT 520 Passiv, L4M-Twin S2 (v.5.4), TT S2-1600, 300W be quiet! Pure Power L7, Atric IR receiver, yaVDR 0.5 (Testing)
VDR2: Gigabyte GA-MA78LMT-US2H, AMD Sempron 140, 2GB Kingston HyperX DDR3-1600, 500GB Samsung EcoGreen F2 HD502HI, 1024MB Asus GeForce GT 520 Passiv, L4M-Twin S2 (v.5.5), 300W be quiet! Pure Power L7, Atric IR receiver, yaVDR 0.5 (stable)
VDR3: Gigabyte GA-MA78LMT-US2H, AMD Sempron 145, 4GB Kingston HyperX DDR3-1600, 120GB Samsung HD, 1024MB Asus GeForce GT 520 Passiv, TT S2-1600, Atric IR receiver, Display KS0180, yaVDR 0.5 (stable)

24

Freitag, 13. April 2012, 17:09

Tapatalk geht leider schon wieder nicht mehr, könnt ihr das bitte beheben?

25

Samstag, 14. April 2012, 18:48

Jepp, kann ich bestätigen mit der aktuellen Version 2
Gruß utiltiy

meine VDR

vdr01: Scenic S PIII 1GHz, 512 MB, Board D1215, SDA IDE 400GB, Nexus-S Rev. 2.3, Full-TS Mod, JP2 Mod [etobi]
vdr02: Scenic xB PIII 933MHz, 512 MB, Board D1215, SDA IDE 160GB, Nexus-S Rev. 2.3, Full-TS Mod, JP2 Mod, AV-Board [etobi]
vdr03: Antec Remote Fusion, Intel DH67BL, Celeron G1620, GT610, 2x 2GB DDR3 - Hynix, SDA SATA 40GB, SDB SATA 1.5TB, DD Cine S2 [yaVDR/vdr4arch]
vdr04: Antec Remote Fusion Micro, Intel DH67BL, Celeron G550, GT630, 2x 2GB DDR3 - Kingston, SDA SATA 160GB WD, SDB SATA 3TB WD Red, L4M Cine S2 [yaVDR/vdr4arch]

VDR Projekte EPGD http EPG2VDR http

26

Samstag, 14. April 2012, 18:55

Jepp, kann ich bestätigen mit der aktuellen Version 2

liegt aber nicht an der Version, mit der alten geht es auch nicht.

27

Samstag, 14. April 2012, 19:25

OK, ich wollte nur prezise Angeben welche Version ich verwende. Nicht dass es eventuell mit der "neuen" Version zusammenhängt ;)
Gruß utiltiy

meine VDR

vdr01: Scenic S PIII 1GHz, 512 MB, Board D1215, SDA IDE 400GB, Nexus-S Rev. 2.3, Full-TS Mod, JP2 Mod [etobi]
vdr02: Scenic xB PIII 933MHz, 512 MB, Board D1215, SDA IDE 160GB, Nexus-S Rev. 2.3, Full-TS Mod, JP2 Mod, AV-Board [etobi]
vdr03: Antec Remote Fusion, Intel DH67BL, Celeron G1620, GT610, 2x 2GB DDR3 - Hynix, SDA SATA 40GB, SDB SATA 1.5TB, DD Cine S2 [yaVDR/vdr4arch]
vdr04: Antec Remote Fusion Micro, Intel DH67BL, Celeron G550, GT630, 2x 2GB DDR3 - Kingston, SDA SATA 160GB WD, SDB SATA 3TB WD Red, L4M Cine S2 [yaVDR/vdr4arch]

VDR Projekte EPGD http EPG2VDR http

28

Sonntag, 15. April 2012, 12:28

Hallo,

auf einmal lief das Plugin nicht mehr.
Nach der NeuInstallation läuft es wieder.

Viele Grüße,
genka

29

Sonntag, 15. April 2012, 16:11

Hi!

Funktioniert bei mir am iPad leider nicht. Alles aktuell.

Tapatalk meint, dass das Forum den Zugriff verhindert, oder das installierte Plugin nicht funktioniert.

Gruß,
Brougs78
- -- --- ================================================================ --- -- -
VDR-Konfig: Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), 2xDVB-s2 // yavdr-0.2
- -- --- ================================================================ --- -- -

» Mein VDR-Zeugs (OSDImage-Plugin, Enigma-Skin): brougs78.vdr-developer.org «

30

Sonntag, 15. April 2012, 16:41

Hi!

Funktioniert bei mir am iPad leider nicht. Alles aktuell.

Tapatalk meint, dass das Forum den Zugriff verhindert, oder das installierte Plugin nicht funktioniert.

Gruß,
Brougs78
Danke für die Info! Es läuft jetzt wieder.

Viele Grüße,
genka

31

Sonntag, 15. April 2012, 22:07

Super, funktioniert wieder! Vielen Dank, genka!

Gruß
hepi

Gesendet von meinem HTC Desire mit Tapatalk 2
Aktuelle Kanallisten findet Ihr in der Channelpedia

32

Dienstag, 17. April 2012, 19:27

Super, funktioniert wieder. Danke.
- -- --- ================================================================ --- -- -
VDR-Konfig: Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), 2xDVB-s2 // yavdr-0.2
- -- --- ================================================================ --- -- -

» Mein VDR-Zeugs (OSDImage-Plugin, Enigma-Skin): brougs78.vdr-developer.org «

33

Dienstag, 17. April 2012, 22:24

Vielen dank, geht wieder.
Gruß
Matthias

34

Mittwoch, 18. April 2012, 00:15

Jucheeee! Danke!


Sent from my mobile phone using Tapatalk
frontend software - libreelec | kodi jarvis | emby for kodi | vnsi
frontend hardware - odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
-------------------------------------------
backend software - openmediavault | debian jessie | kernel 4.5 | zfs | emby | vdr | vnsi
backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | dd cine s2 v6.5​​

35

Donnerstag, 19. April 2012, 18:24

Hi!

Noch eine Kleinigkeit. Bin mir nicht sicher ob das vorher funktioniert hat.

Der Zugriff auf die Favoriten (also die abonnierten Themen) scheint nicht zu funktionieren. Bei mir kommt folgende Meldung:
"Thread Error. The page you are visiting is invalid."

Ist nicht so wichtig, aber ich wollte es erwähnen ;-)

Gruß,
Brougs78
- -- --- ================================================================ --- -- -
VDR-Konfig: Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), 2xDVB-s2 // yavdr-0.2
- -- --- ================================================================ --- -- -

» Mein VDR-Zeugs (OSDImage-Plugin, Enigma-Skin): brougs78.vdr-developer.org «

36

Sonntag, 22. April 2012, 21:35

Scheint auch wieder zu funktionieren.
Danke.
- -- --- ================================================================ --- -- -
VDR-Konfig: Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), 2xDVB-s2 // yavdr-0.2
- -- --- ================================================================ --- -- -

» Mein VDR-Zeugs (OSDImage-Plugin, Enigma-Skin): brougs78.vdr-developer.org «

37

Donnerstag, 10. Mai 2012, 16:43

Ich kann mit Tapatalk nicht auf meine PNs zugreifen. Hat noch jemand das Problem?

Gesendet von meinem Galaxy Nexus mit Tapatalk 2
VDR4Arch --> Lian-Li PC-C37B | ASRock Q1900M | 4GB RAM | SanDisk SDSSDP064G | Samsung HD155UI | Digital Devices Cine S2 V6 | ZOTAC GT630 (Rev. 2) Zone Edition

38

Dienstag, 19. Juni 2012, 11:43

Bin ich wirklich der einzige, der keine PNs mit Tapatalk lesen kann?
VDR4Arch --> Lian-Li PC-C37B | ASRock Q1900M | 4GB RAM | SanDisk SDSSDP064G | Samsung HD155UI | Digital Devices Cine S2 V6 | ZOTAC GT630 (Rev. 2) Zone Edition

39

Dienstag, 19. Juni 2012, 13:02

Bin ich wirklich der einzige, der keine PNs mit Tapatalk lesen kann?

Bei mir genauso. Manchmal klappt es aber irgendwie, meist aber nicht.
Aktuelle Kanallisten findet Ihr in der Channelpedia

40

Dienstag, 19. Juni 2012, 14:32

habe letztens auf eine PN gewartet und mit Tapatalk nachgesehen. War keine da.
Erst als ich ins Portal gegangen bin habe ich es gesehen.
Scheint also so als wenn ich auch betroffen bin.

Meine VDRs

VDR Server: Ubuntu Lucid Lynx mit 6TB im RAID und quadtuner DVB-S2
VDR Client1: Raspbian @ Raspberry Pi 2
VDR Client2: Ubuntu @ Laptop
VDR Client3: MDL @ Raspberry Pi
VDR Client4: zen2vdr @ SMT-7020s (wird zZ nicht benutzt)
VDR Client5: Android @ HP Touchpad mit VDR Manager App


Immortal Romance Spielautomat