You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Sunday, February 13th 2011, 8:28pm

ZDF (neo) Störungen

Hallo,

wenn ich Sendungen von ZDF und ZDF/neo aufnehme, dann habe ich regelmäßig seit einiger Zeit Störungen die soweit gehen, dass der VDR einfriert.

Anfänglich würde ich die Störungen wie Artefakte beschreiben die immer schlimmer werden und den Ton verschwinden lassen, dass Bild bis zur Zerstörung treiben und letztlich den VDR zum Absturz bringen.

Die Störungen beginnen immer erst nach einer bestimmten Zeit (ca. 45 min, aber nicht reproduzierbar) und halten eine bestimmte Zeit X (ebenfalls nicht repro.) an.

Das ist nicht immer so gewesen.

Ich nutze DVB-T und habe nur bei diesen beiden Sendern das beschriebene Problem.

Kennt jemand dieses und hat einen Tip für mich ?
VDR 1: Paketquelle: e-TOBI.net , Distri: Debian Squeeze, LianLi PC-V800 mit Enermaxx NT, ASUS K8N, 512 MB RAM,1 x 1TB SAMSUNG SATA HDD, AMD Athlon 64 3000 CPU, NVIDIA GeForce 6200 GraKa, TechniSat Airstar2 (DVB-T), Sound on board, DVD-Laufwerk, ACPI,FB One For All URC-7960
VDR 2: Paketquelle: e-TOBI.net , Distri: Debian Wheezy, Yamaha DVD-Player (Umbau), Zotac IONITX-G-E MiniITX MoBo mit Intel Atom 330 / 1.6 GHz ( Dual-Core ), Bild/Ton=HDMI, Netzteil: Dell DA-1, PicoPSU-90 12V DC-DC ATX mini-ITX, 3,5er Festplatte SATA-II 500GB Samsung (SA HD502HJ), Noiseblocker BlackSilent Pro Fan PLPS - 120mm PWM, IR-Empfänger = Selbstbau, AVerMedia AVerTV Volar Black HD DVB-T, 2 GB RAM, VDPAU, SoftHDDevice, XBMC

Gruß
VDRFirtie

2

Saturday, July 2nd 2011, 1:54pm

Hallo,

ich denke das Problem gefunden zu haben:

Nach dem Tausch meiner DVB-T Karte, nutze jetzt eine TechniSat Airstar 2, habe ich das Problem nicht mehr.

Ich bin mit aber sicher, dass das Problem mit der alten Karte zu lösen gewesen wäre (vielleicht ein Treiberproblem, ...).

Zum Testen hatte ich mir die Airstar besorgt um das Problem eingrenzen zu können und habe diese dann auch direkt behalten.

Vielleicht kennt einer von Euch das Problem mit der alten Karte und konnte das lösen.
VDR 1: Paketquelle: e-TOBI.net , Distri: Debian Squeeze, LianLi PC-V800 mit Enermaxx NT, ASUS K8N, 512 MB RAM,1 x 1TB SAMSUNG SATA HDD, AMD Athlon 64 3000 CPU, NVIDIA GeForce 6200 GraKa, TechniSat Airstar2 (DVB-T), Sound on board, DVD-Laufwerk, ACPI,FB One For All URC-7960
VDR 2: Paketquelle: e-TOBI.net , Distri: Debian Wheezy, Yamaha DVD-Player (Umbau), Zotac IONITX-G-E MiniITX MoBo mit Intel Atom 330 / 1.6 GHz ( Dual-Core ), Bild/Ton=HDMI, Netzteil: Dell DA-1, PicoPSU-90 12V DC-DC ATX mini-ITX, 3,5er Festplatte SATA-II 500GB Samsung (SA HD502HJ), Noiseblocker BlackSilent Pro Fan PLPS - 120mm PWM, IR-Empfänger = Selbstbau, AVerMedia AVerTV Volar Black HD DVB-T, 2 GB RAM, VDPAU, SoftHDDevice, XBMC

Gruß
VDRFirtie