Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Montag, 26. Dezember 2016, 20:44

Forenbeitrag von: »Ironmonster«

[easyvdr 3.0] Funktioniert nur nach Ersteinrichtung

Ich stehe hier gerade vor dem selben problem. Installiert streamdev-client eingerichtet und bild ist da. Nach dem Neustart dann nur schwarzer Bildschirm mit einer NVIDIA GT730 und gleicher config die zuvor problemlos unter 2.5 lief. Muss ich mir ein paket aus den unstable / testing repo ziehen? Oder wie bekomme ich das Problem gelößt?

Mittwoch, 23. September 2015, 11:52

Forenbeitrag von: »Ironmonster«

[Announce] VA-API/VPP Support for vdr-plugin-softhddevice

Zitat von »xyzzy« if in video.c line 4122 I put a break just after "case VAProcFilterColorBalance:" Do you use https://github.com/pesintta/vdr-plugin-softhddevice/ ? Sadly I cant test it atm.

Mittwoch, 23. September 2015, 10:38

Forenbeitrag von: »Ironmonster«

[Announce] VA-API/VPP Support for vdr-plugin-softhddevice

I thinks its not related to a specific vaapi, kernel, ffmpeg or intel-driver version. I tested with pretty every recent version i could find. Now that we have another report with the same Issue on a Asus n3700M I think its just related to the braswell CPU/GPU und softhddevice. I gave up trying to get it to work and use Kodi now for TV and Media on my Intel nuc5cpyh.

Freitag, 11. September 2015, 11:15

Forenbeitrag von: »Ironmonster«

MS-Tech MC-1200 Gehäuse + ZOTAC GT 630 Rev. 2

Ich habe 2x Noctua NF-R8-1800 Lüfter (80x80x25) verbaut. Mit einem davon den Netzteillüfter getauscht. Mit dem Anderen Vorne von unten Luft angesaugt.

Freitag, 4. September 2015, 11:26

Forenbeitrag von: »Ironmonster«

MS-Tech MC-1200 Gehäuse + ZOTAC GT 630 Rev. 2

Ich habe die 730 von Zotac der Kühler mit dem Überhang sieht auf den ersten blick bei beiden Identisch aus. Bei Grafikkarte passt bei mir problemlos rein (Bild kann ich gerade keins machen ) obwohl ich am Anfang auch skeptisch war.

Dienstag, 25. August 2015, 15:26

Forenbeitrag von: »Ironmonster«

Diskussion für 2015 empfohlene HTPC Hardware [Broadwell / Braswell]

Zitat von »hepi« Intel NUC Kit NUC5CPYH (BOXNUC5CPYH) Kann ich mit VDR aktuell noch nicht empfehlen. Habe einiges versucht was ohne selber C zu programmieren geht aber kein Erfolg. softhdevice macht aktuell unlösbare Probleme: ([Announce] VA-API/VPP Support for vdr-plugin-softhddevice) Habe jetzt aktuelles Kodi mit PVR Addon am laufen damit klappt alles einwandfrei. Sogar die Umschaltzeiten mit VDR vergleichbar. OpenElec die aktuelle Beta läuft damit auch Problemlos. Allerdings kommt es beim Wl...

Sonntag, 2. August 2015, 14:35

Forenbeitrag von: »Ironmonster«

[Announce] VA-API/VPP Support for vdr-plugin-softhddevice

Zitat von »nc17« You should install the missing ffmpeg dev - Packages thx i was able to compile it now one last problem is remaning: i have strange colored bars on some frames video type 576i 720p 1080i doesnt matter: i remember i read sth. about debug options beiing left enabled ? I already diasbled #CONFIG := -DDEBUG in the make file I made a video and some screenshots showing the problem: https://www.youtube.com/watch?v=BapNsu7a6H0 http://i.imgur.com/gPbdVvP.png http://i.imgur.com/0mfYSqU.jp...

Montag, 27. Juli 2015, 22:44

Forenbeitrag von: »Ironmonster«

[Announce] VA-API/VPP Support for vdr-plugin-softhddevice

I try to compile softhddevice (http://github.com/pesintta/vdr-plugin-softhddevice) and get the following error any hints ? Quellcode 1 2 3 4 5 6 7 8 9 10 11 12 13 14 softhddevice.cpp:1106:29: error: ‘PreAvFilter’ was not declared in this scope memcpy(old_preavfilter, PreAvFilter, sizeof(PreAvFilter)); ^ softhddevice.cpp:1107:30: error: ‘PostAvFilter’ was not declared in this scope memcpy(old_postavfilter, PostAvFilter, sizeof(PostAvFilter)); ^ softhddevice.cpp:1127:33: error: ‘eAvFilterConfigUse...

Mittwoch, 8. Juli 2015, 22:38

Forenbeitrag von: »Ironmonster«

[SOLVED] Unicable configuration

Hi can you tell me exactly which driver your using. I´m having exactly the same problem that i get a timeout when the card tries to tune. Im using the same scr and diseqc conf as you, fmode=3 is set, System > Einstellung > LNB "DISEqC benutzen is also set. Edit: this is my femon -H output status | signal 90% | snr 0% | ber 0 | unc 1 | status | signal 0% | snr 0% | ber 0 | unc 1 | status | signal 90% | snr 0% | ber 0 | unc 1 | status | signal 89% | snr 0% | ber 0 | unc 1 | status | signal 90% | s...

Immortal Romance Spielautomat