You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

thali50

Trainee

  • "thali50" started this thread

Posts: 97

Location: Berlin

Occupation: Sysadmin

  • Send private message

1

Friday, March 24th 2006, 7:51pm

[gelöst] activy 320 Netzwerk will nicht

Hallo,

ich bekomme das Netzwerk bei meiner Activy 320 nicht zum laufen, kann es sein dass dort kein Natsemi Chipsatz drauf ist?

Ich benutze MiniVDR 1.3.0 Netzwerk ist an, feste IP eingestellt, und natsemi ausgewählt.

Hat jemand eine Idee?

Grüße

Thali50
Activy 300 mit Display C 1000, 256 MB Ram, DVB-S Nova-S, DVB-T Skystar, 40 GB HDD, Test EasyVDR 0.5.beta mit em8400
Activy 330 C 1600, 256 MB Ram, DVB-S KNC-One, DVB-T Nova (9002), 80 GB HDD, Gen2VDR 1.2.6
Activy 350 C 1600, 256 MB Ram, DVB-S KNC-One, DVB-T Nova (9002), 80 GB HDD, Gen2VDR 1.2.6

This post has been edited 1 times, last edit by "thali50" (Mar 25th 2006, 7:37pm)


2

Friday, March 24th 2006, 8:17pm

ist eine intel
MFG det
Jeder sollte sein Leben so leben können wie er/sie es möchte, frei und
unabhängig, in der Not anderen zur Seite stehend, nie vergessen was man
ist, eben einfach nur Mensch sein mit allen Schwächen und Stärken
Lieber stehend sterben als ewig gebückt leben

This post has been edited 1 times, last edit by "det" (Mar 24th 2006, 8:18pm)


3

Friday, March 24th 2006, 9:00pm

RE: activy 320 Netzwerk will nicht

Quoted

Original von thali50
Hallo,

ich bekomme das Netzwerk bei meiner Activy 320 nicht zum laufen, kann es sein dass dort kein Natsemi Chipsatz drauf ist?

Ich benutze MiniVDR 1.3.0 Netzwerk ist an, feste IP eingestellt, und natsemi ausgewählt.

Hat jemand eine Idee?


Ab der Activy320 ist auf dem Mainboard folgendes Modul zu verwenden: eepro100

mein VDR Stuff... :)

Thermaltake DH101: M2N68 Plus - 1 x HD-FF-6400 - 1 x L4MV6.2
angeschlossen über (SCR Inverto Black Unicable Multiswitch UST111-CUO10-8PP an Selfsat DQ)
yavdr-0.5 - vdr-2.1.6 - Plugins: dvbhddevice - targavfd - skinnopacity - osdteletext - xmltv2vdr
Scaleo Evi: NVidia G210 - 1 x L4M V6.2 TwinS2
angeschlossen am Legacy Ausgang vom Inverto Black Unicable Multiswitch UST111-CUO10-8PP
yavdr-0.5 - vdr-2.1.5 - Plugins: softhddevice-git - dm140vfd - skinnopacity - osdteletext
RaspberryPi mit rpihddevice Plugin (NEU!) / cubieboard2 mit vdr-2.1.5 + softhddevice-git (vdpau) / OdroidU3 CE als "DesktopPC" .... :D

thali50

Trainee

  • "thali50" started this thread

Posts: 97

Location: Berlin

Occupation: Sysadmin

  • Send private message

4

Saturday, March 25th 2006, 4:16pm

vielen Dank für die schnellen antworten.

Grüsse

Thali50
Activy 300 mit Display C 1000, 256 MB Ram, DVB-S Nova-S, DVB-T Skystar, 40 GB HDD, Test EasyVDR 0.5.beta mit em8400
Activy 330 C 1600, 256 MB Ram, DVB-S KNC-One, DVB-T Nova (9002), 80 GB HDD, Gen2VDR 1.2.6
Activy 350 C 1600, 256 MB Ram, DVB-S KNC-One, DVB-T Nova (9002), 80 GB HDD, Gen2VDR 1.2.6