Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 5. April 2012, 18:45

L4M Cine S2 V6.2 Empfangsprobleme

Also ich habe die Karte eingebaut alles wunderbar, wurde vom VDR erkannt auch noch super. Jetzt kommt folgendes Problem jeweils 33% meine Kanäle gehen auf Tuner 1 die anderen nur auf Tuner 2. Da fehlt doch was oder stimmt die restlichen 34% der Kanäle gehen überhaupt nicht. Jetzt meine Frage ist das ein Hardwarefehler oder ein Softwarefehler.


Würde mich über eine schnelle Antwort freuen.
System: Motherboard: MSI G41M-E43 CPU: Intel Dual Core E5300 Arbeitsspeicher: 2X4GB Corsair Vengeance Tuner-Karte: --- Festplatte: 1x500GB SAMSUNG HD502HI Grafikkarte: Nvidia GT 210

2

Donnerstag, 5. April 2012, 18:49

Jetzt meine Frage ist das ein Hardwarefehler oder ein Softwarefehler.

Das lässt sich nun wirklich schwer sagen ohne deine Sat-Anlage zu kennen - wie ist die denn Aufgebaut? Wie viele Satelliten stellt die bereit? Hängst du an einem Multischalter? Falls ja: hast du die diseq-Unterstützung in den Einstellungen eingeschaltet?
yaVDR-Doku

Meine VDRs

VDR 1: Point of View Ion-330-1 (Intel Atom 330@1,6 GHz). 2GB, 4TB HDD, KNC One DVB-C, Sundtek MediaTV Pro (DVB-C), Atric IR-Einschalter Rev.5, yaVDR 0.6 testing
VDR 2: Acer Revo 3610, 4GB Ram, 1x HDD 320 GB, Pinnacle PCTV SAT 452e, Medion X10, YaVDR 0.5 testing
VDR 3: Intel DH67BL, Celeron 540, 4 GB Ram, POV Geforce 210 512 MB, 500 GB, DD Duo-flex CT, Arch LInux, VDR 2.2.0, CIR-Empfänger
Client 1: Raspberry Pi Model B, Arch Linux ARM, VDR 2.2.0
Client 2: Raspberry Pi 2, Arch Linux ARM, VDR 2.3.1
vdr-epg-daemon + MariaDB auf Cubietruck mit 32 GB SSD, Arch Linux ARM, optional Sundtek MediaTV Pro III + VDR 2.2.0
Ceterum censeo enchiridia esse lectitanda.

3

Donnerstag, 5. April 2012, 19:06

Ich benutzte wahlweise Unicable oder Normal. Ich benutzte kein Diseqc. Ich habe nur eine LNB auf ASTRA ausgerichtet.
System: Motherboard: MSI G41M-E43 CPU: Intel Dual Core E5300 Arbeitsspeicher: 2X4GB Corsair Vengeance Tuner-Karte: --- Festplatte: 1x500GB SAMSUNG HD502HI Grafikkarte: Nvidia GT 210

heinbloed

Fortgeschrittener

Beiträge: 443

Wohnort: Herrenberg

  • Nachricht senden

4

Donnerstag, 5. April 2012, 19:13

also wenn Du Unicable machen willst, mußt Du diseq aktivieren.
Ansonsten noch die standard Frage: immer mit beiden Tunern angeslossen getestet (sprich 2x Unicable oder 2x Standard).
Zum Guggen: yavdr0.5 (v2.2.0) + Silverstone GD04 + Intel DH57DD + Intel G6950 + Nvidia GT630 + Unicable/Jess-Sat (JPS0501-12) mit DD/L4M Max8 + 4TB WD-red + bequiet SFX300W
Zum Testen : yavdr0.6 (v2.2.0) + GMC Toast + DH67BL+G530+ Nvidia GT520 + L4M CineS2v6 o. SAT>IP Plugin mit DD-O'net
VaaS (VDR-as-a-Service): yavdr05 (v2.0.6)+ML03+DH67BL+G530+2GB RAM + 2TB WD-EARX + Zotac GT610 + L4M v5.4 + bequiet SFX300W
Squeezeboxserver: DN2800ML im Streacom F1CS NAS: HP ProLiant MicroServer NL36+ Smart Array P212

5

Donnerstag, 5. April 2012, 19:18

Ja, habe es so schon Probiert. Wenn ich einen 1-Fachen Tuner benutzte gehen alle Kanäle.
System: Motherboard: MSI G41M-E43 CPU: Intel Dual Core E5300 Arbeitsspeicher: 2X4GB Corsair Vengeance Tuner-Karte: --- Festplatte: 1x500GB SAMSUNG HD502HI Grafikkarte: Nvidia GT 210

6

Freitag, 6. April 2012, 09:07

Beim Umschalten wird der nächste Tuner genutzt.
Also
Tuner 1 ARD (Livebild)
Tuner 2 ZDF

umschalten zu WDR

Tuner 1 ARD
Tuner 2 WDR (Livebild)

vielleicht hilft es das Problem einzugrenzen.

Kann man normal und unicable mischen, kan ich mir irgendwie nicht vorstellen?

Gruß N!ce
Software: gen2vdr V3 ( Beta8 ) / gen2vdr V2
Hardware: Intel 5200EE - 5N7A-VM - Scythe Shuriken - BeQuiet(Netzteil) - X10-USB Remote
SMT 7020S & P3@900 - Testsystem mit FF und X10-USB Remote
Links für Neueinsteiger

"Jetzt, wo ich weiß wie es geht, versteh ich auch die Gebrauchsanleitung"

7

Freitag, 6. April 2012, 09:48

Kleines Beispiel:
Ard, Zdf, Tele 5, Dmax, Nich/Comedy gehen nicht
Rtl 2, Rtl und Vox Tuner 2
Sat1, Prosieben und Kabel 1 Tuner 1

Normalbetrieb und Unicable lassen sich nicht mischen.
System: Motherboard: MSI G41M-E43 CPU: Intel Dual Core E5300 Arbeitsspeicher: 2X4GB Corsair Vengeance Tuner-Karte: --- Festplatte: 1x500GB SAMSUNG HD502HI Grafikkarte: Nvidia GT 210

8

Freitag, 6. April 2012, 20:06

Habe kurz yavdr Installiert umzusehen ob es dort auch dieses Problem gibt. Bei Yavdr gehen beide Tuner, kann mir jemand helfen das Softwareproblem zulösen?
System: Motherboard: MSI G41M-E43 CPU: Intel Dual Core E5300 Arbeitsspeicher: 2X4GB Corsair Vengeance Tuner-Karte: --- Festplatte: 1x500GB SAMSUNG HD502HI Grafikkarte: Nvidia GT 210

Ähnliche Themen

Immortal Romance Spielautomat