Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dirk

Super Moderator

Beiträge: 5 059

Wohnort: am Rande der Zivilisation

Beruf: DvD -> Depp vom Dienst

  • Nachricht senden

21

Montag, 1. November 2004, 10:22

RE: Wo liegt mein Problem?

Hi

also, da dieser Thread jetzt komplett abgeschweift ist, werde ich diesen mal schließen!

@pkolb

Bitte stell deine Frage nochmal und gib uns auch eine Chance, sie zu beantworten.

Was dazu gebraucht wird, wurde gleich in der 1. Antwort u.a. schon gesagt!

1. Was ist das Problem / Was erwartest du, was passieren sollte
2. Welche Hardware hast du?
3. ggf. logfiles (ausschnittt aus der /var/log/messages)
4. ausgaben von lspci und lsmod
.....

Ohne Informationen können wir nicht helfen und die in diesem Thread sind nicht wirklich hilfreich!

Gruß Dirk

:closed
Dirk

Meine Signatur

:]Heute ist nicht alle Tage, ich schreib wieder, keine Frage :]
VDR1: Silverstone LC14M, AMD X2-BE2350,2GB/1,5TB,DVB-s/s2/c,Gentoo,Kernel 3.8.5,VDR-2.0.0
VDR2: Silverstone GD05B, Intel G2020, Asrock B75-Pro3M, Asus GT610/2G, 8GB/1TB, YAVDR 0.5
VDR3: Silverstone ML03, Intel G2020, Asrock B75-R2, 8GB/1TB

Immortal Romance Spielautomat