Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 25. September 2003, 11:08

Scan -plugin. Wo??

Ich bin glaub ich zü blöd das zu finden. ich hab hier alles durchsucht, aber ich kann das scan-plugin nirgens finden. jeder spricht nur darüber, abe download hab ich keinen gefunden.

Kann mir jemand sagen wo ich das teil herktieg? BITTE!

2

Donnerstag, 25. September 2003, 11:11

RE: Scan -plugin. Wo??


3

Donnerstag, 25. September 2003, 11:14

RE: Scan -plugin. Wo??

Danke! währ sicher interesant, wens das im downloadbereich gäbe. wie soll man das sonst finden? :]

Dirk

Super Moderator

Beiträge: 5 059

Wohnort: am Rande der Zivilisation

Beruf: DvD -> Depp vom Dienst

  • Nachricht senden

4

Donnerstag, 25. September 2003, 11:15

RE: Scan -plugin. Wo??

Hi

brauchst aber autopid dafür, und da installiert er es eh mit!

Gruß Dirk
Dirk

Meine Signatur

:]Heute ist nicht alle Tage, ich schreib wieder, keine Frage :]
VDR1: Silverstone LC14M, AMD X2-BE2350,2GB/1,5TB,DVB-s/s2/c,Gentoo,Kernel 3.8.5,VDR-2.0.0
VDR2: Silverstone GD05B, Intel G2020, Asrock B75-Pro3M, Asus GT610/2G, 8GB/1TB, YAVDR 0.5
VDR3: Silverstone ML03, Intel G2020, Asrock B75-R2, 8GB/1TB

5

Donnerstag, 25. September 2003, 11:20

RE: Scan -plugin. Wo??

Hi

Ist jetzt auch im Download-Bereich. Recht so?

@Dirk
Ich dachte das Plugin ist jetzt abgekoppelt vom Patch, oder bin ich daneben? :)

Martini

6

Donnerstag, 25. September 2003, 12:06

Wie mitinstallieren? der Patch is ja nur ein diff.

Muss ich mir mal genauer anschaun.
werd heut abend gleich mal schaun.

7

Donnerstag, 25. September 2003, 12:10

Hi
Deswegen hatte ich Dirk obige Frage gestellt :)
Erst den VDR mit autopid patchen und dann das Scanner-Plugin installieren.

Martini

8

Donnerstag, 25. September 2003, 12:16

hi,
ist so wie Dirk schon gesagt hat,
das scanner plugin wird beim autopid nicht benoetigt.
Der autopid-patch legt alle files fuer das scanner plugin an.
Habe auch mal das plugin vorher installiert, danach wollte ich mit autopid patchen,
gab etliche rejects.
mfg

/nach dem patchen erst das plugin ,und die files ueberschreiben ??

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »holymoly« (25. September 2003, 12:17)


Dirk

Super Moderator

Beiträge: 5 059

Wohnort: am Rande der Zivilisation

Beruf: DvD -> Depp vom Dienst

  • Nachricht senden

9

Donnerstag, 25. September 2003, 12:48

Hi

Scanner-plugin ohne AutoPID-Patch geht meineswissens nicht und es gab hier im Forum auch schonmal probleme, wo dies bestätigt wurde!
Hatte es deshalb von Genka im DL-Bereich löschen lassen!

Gruß Dirk
Dirk

Meine Signatur

:]Heute ist nicht alle Tage, ich schreib wieder, keine Frage :]
VDR1: Silverstone LC14M, AMD X2-BE2350,2GB/1,5TB,DVB-s/s2/c,Gentoo,Kernel 3.8.5,VDR-2.0.0
VDR2: Silverstone GD05B, Intel G2020, Asrock B75-Pro3M, Asus GT610/2G, 8GB/1TB, YAVDR 0.5
VDR3: Silverstone ML03, Intel G2020, Asrock B75-R2, 8GB/1TB

10

Donnerstag, 25. September 2003, 12:55

Hi

Achso, dann bin ich daneben. Dachte das wär nicht mehr mit drinne. Dann mußt du's jetzt wieder löschen lassen, kann aber auch drinne bleiben.... wegen der Vollständigkeit. :)

Martini

baltasar

Fortgeschrittener

Beiträge: 487

Beruf: Schuhverkäufer

  • Nachricht senden

11

Donnerstag, 25. September 2003, 13:12

Vor dem Posten einfach mal die Suchfunktion benutzen:
Hier

Das wollte ich euch beiden blau-sternen schon immer mal sagen !
:D :D :D :D :D :D

12

Donnerstag, 25. September 2003, 13:22

Hi

Ich brauch nicht suchen, Dirk auch nicht. Wir haben doch blaue Sterne, also dürfen wir auch so dumm rumlabern. :lachen1
Das der patch gebraucht wird ist schon klar, wußte nur nicht mehr ob das Plugin noch darin enthalten ist.

Martini

Immortal Romance Spielautomat