You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

drolli

Beginner

  • "drolli" started this thread

Posts: 39

Location: Niedersachsen

  • Send private message

1

Tuesday, March 29th 2011, 9:09pm

live/streamdev: Kein Live-TV über Firefox

Hallo,
ich habe seit kurzem das Problem, das nur noch ein schwarzes Bild angezeigt wird, wenn ich im VDR-Live auf das kleine, gelbe Dreieck klicke.
Ein neues Browser Fenser wird geöffnet, es bleibt aber schwarz. Aufgenommene Sendungen werden abgespielt nur Live-TV nicht. Unter "Fernbedienung" wird jede Sekunde ein Bild angezeigt.
Anbei die Logs. Habt Ihr eine Idee?

vg
drolli
drolli has attached the following files:
  • syslog.txt (9.05 kB - 84 times downloaded - latest: Jun 15th 2016, 1:22am)
  • userlog.txt (9.3 kB - 100 times downloaded - latest: Jul 15th 2016, 3:42am)
  • VDR Server: yavdr 0.61 auf AT3IONT-I, nVidia Grafik Onboard, 2x KINGSTON 2GB DDR3 1066MHz CL7, 3TB WDRED, DigitaDevices DuoFlex S2 Octopus (4...6 Tuner)
  • VDR Client 1: yavdr 0.4 auf ZOTAC Zotac Intel D525, DDR2-800, Next Generation NVIDIA ION 512MB, PCIe-X16/4Lanes, WLAN, USB 3.0, HDMI, DVI-D, 90WATT PSU, Streamdev-Client 0.5.1+git20111129-0yavdr1~natty
  • VDR Client 1: yavdr 0.6 auf AT3IONT-I, nVidia Grafik Onboard, 2x KINGSTON 2GB DDR3 1066MHz CL7,Logitech Harmony 650, ATRIC-Einschalter, Streamdev-Client

Immortal Romance Spielautomat