You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Saturday, October 22nd 2011, 4:45pm

Gelöst: Duoflex CT (V2)

Voller Freude entnahm ich dem heutigen Paket die neue Duoflex CT (V2). Im Rechner sind schon eine Octopus-Bridge und eine Duoflex CT (V1), die auch erkannt werden und funktionieren.
Obwohl ich nun schon mehrfach sowohl die Stromversorgung, als auch die Verkabelung geprüft habe, wird die neue Karte nicht erkannt.
Sowohl die alte, als auch die neue Karte habe ich an den verschiedensten Panel der Bridge angeschlossen. Soweit ohne Erfolg: Erkannt wird immer nur die alte Karte.

Wird die Duoflex CT (V2) überhaupt unterstützt? Mir fallen ansonsten keine weiteren möglichen Fehlerquellen ein.

Zabrimus

This post has been edited 1 times, last edit by "Zabrimus" (Oct 24th 2011, 7:49am)


2

Saturday, October 22nd 2011, 10:16pm


Wird die Duoflex CT (V2) überhaupt unterstützt? Mir fallen ansonsten keine weiteren möglichen Fehlerquellen ein.

Zabrimus
Ist die eventuell auch mit zwei STV0367 statt der DRX3913k bestückt? Die werden im ddbridge Treiber (noch?) nicht berücksichtigt. Es gibt aber ein Treiber-Modul für dieses Frontend.

Gruß

hemonu
Don't Panic !!!

Zotac IONITX-P-E, DD Cine CT V6, yaVDR 0.5 plus media_build_experimental, ONKYO TX-SR 606, Panasonic TH-42PZ85E via HDMI

3

Monday, October 24th 2011, 7:50am

Der ganz frische Treiber von UFO löste mein Problem. Die Karte wird erkannt und scheint zu funktionieren.

Zabrimus