You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

21

Monday, December 27th 2010, 9:51pm

@andreash

Danke für die Info und sorry!

Ich nutze leider die LP-Blenden nicht, daher übersehen.

Die normalen Blenden passen.

Ich glaub aber der DVBSHOP wird wenn die richtigen da sind, diese nachsenden.


@F_L

Das interessiert glaube niemanden hier, für was Du Dich entschieden hast.


@torsten73

Jo sorry hab ich übersehen! Ich nutze die LP-Bleche leider nicht, daher!

Gruss

Posts: 2,949

Location: Isen

Occupation: System Manager

  • Send private message

22

Tuesday, December 28th 2010, 12:42am

Ich habe die Karte mit dem Low Profile Blech mit der Grafikkarte verglichen, auch hier istr ein kleiner Unterschied auszumachen.

Allerdings passt die Karte in den Esprimo mit dem Low Profile Blech rein, auch wenn sie im "passenden" Zustand etwas gekippt ist. Komischerweise sieht es so aus, also ob die Karte schief drin wäre, wenn man sie korrekt in den PCIe Platz steckt. Legt man das Blech passend an, ist auch die Karte gerade drin (Augemaß, kann mich auch täuschen).




cu
Markus
:mahlzeit

Klick hier für "Aktuelle Verkaufsthreads"

Klick hier für "Meine Systeme"


  • yaVDR 0.5 headless Server in ProxMox VM, Digital Devices Cine S2 6.5 mit DuoFlex Erweiterung (Quad Tuner) per vt-d durchgereicht.
  • yaVDR 0.5 deviceless Client auf Zotac D2550 ITX Wifi Supreme am 42" LG
  • MLD RPI Edition mit vompclient

This post has been edited 1 times, last edit by "mahlzeit" (Dec 28th 2010, 12:44am)


  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

23

Tuesday, December 28th 2010, 8:33am

Bein PCIe 1x Karten gibt es nicht viel Halt durch den Steckplatz, insofern wäre ich sehr vorsichtig die Karte ohne Slotblende zu betreiben, oder sie nicht festzuschrauben. Das dürfte sonst schnell in Kontaktprobleme ausarten, die im ungünstigen Fall sowohl Karte als auch PCIe Bus zerstören können.

@Mahlzeit, wie schaut das ganze aus, wenn Du sie versuchst festzuschrauben? Liegt sie dann plan am Gehäuse an? Denn das sollte sie, den ein verkanteter Einbau kann fatale Folgen haben.
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

Posts: 2,949

Location: Isen

Occupation: System Manager

  • Send private message

24

Tuesday, December 28th 2010, 9:10am

Quoted

Original von Torsten73
@Mahlzeit, wie schaut das ganze aus, wenn Du sie versuchst festzuschrauben? Liegt sie dann plan am Gehäuse an? Denn das sollte sie, den ein verkanteter Einbau kann fatale Folgen haben.

Klemmblech drauf (wird nicht geschraubt, nur geklemmt) und alles liegt gut an. Dann passt auch die Höhe. Und alles geht ohne Gewalteinwirkung von statten.

Auf dem Bild erkennt man es nicht richtig, aber wenn man die Karte (gefühlt) korrekt in den PCIe Slot steckt, sitzt sie schief, unten steht sie richtig am Gehäuse an, oben wie im Bild zu sehen nicht.
Erkannt wird sie im befestigten Zustand, zumindest laus lspci und lsusb. Treiber habe ich noch nicht gepatcht, zur Funktion kann ich also noch nichts sagen.

cu
Markus
:mahlzeit

Klick hier für "Aktuelle Verkaufsthreads"

Klick hier für "Meine Systeme"


  • yaVDR 0.5 headless Server in ProxMox VM, Digital Devices Cine S2 6.5 mit DuoFlex Erweiterung (Quad Tuner) per vt-d durchgereicht.
  • yaVDR 0.5 deviceless Client auf Zotac D2550 ITX Wifi Supreme am 42" LG
  • MLD RPI Edition mit vompclient

This post has been edited 1 times, last edit by "mahlzeit" (Dec 28th 2010, 9:11am)


www-dvbshop-tv

Intermediate

Posts: 495

Location: Oberding

Occupation: Selbständig

  • Send private message

25

Tuesday, December 28th 2010, 9:12am

Kleiner Zwischenbericht:

Infos, Fotos und Details gestern weitergeleitet. Zunächst Verwirrung und Verwunderung, schaue mir heute Nachmittag selbst die Dinger an (sitze ja leider im "Außenbüro" am "Fluchhafen München". TeVii kümmert sich gerade darum, Absicht scheint es natürlich keine gewesen zu sein. Dennoch: sollten es GENERELL falsche Bleche sein, so liefert Tevii als auch wir letztlich dann kostenlos nach, hilft nix :lovevdr

Dirk

Super Moderator

Posts: 4,880

Location: am Rande der Zivilisation

Occupation: DvD -> Depp vom Dienst

  • Send private message

26

Tuesday, December 28th 2010, 9:51am

@maiou

Lass das bitte mit den Full-Quotes! Wenn du was ein Zitat brauchts, dann bitte nur das was wichtig ist!

Auch brauchst du nicht 3x Nacheinander zu posten, wenn du 3 Usern antworten willst.
Dies kann man über "@User" problemlos im Text trennen!

@all

macht weiter so, meine Karte ist bestellt (mal sehen wann se ankommt) ;D

EDIT:
Hat schon einer getestet, was die Karte an Leistung braucht? Wenns geht mit und ohne LNB-Spannungsversorgung (soll ja Leute geben, die haben nen Multiswitch dahinter :D)
Dirk

Meine Signatur

:]Heute ist nicht alle Tage, ich schreib wieder, keine Frage :]
VDR1: Silverstone LC14M, AMD X2-BE2350,2GB/1,5TB,DVB-s/s2/c,Gentoo,Kernel 3.8.5,VDR-2.0.0
VDR2: Silverstone GD05B, Intel G2020, Asrock B75-Pro3M, Asus GT610/2G, 8GB/1TB, YAVDR 0.5
VDR3: Silverstone ML03, Intel G2020, Asrock B75-R2, 8GB/1TB

  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

27

Tuesday, December 28th 2010, 2:25pm

@dirk,
Leistungsmessung erfolgt erst wenn die Treiber laufen.
Allerdings auch nur mit einem aktiven Switch, dafür kann ich aber auch Diseque testen. Vorher testen macht nicht viel Sinn, da die Werte nicht verglichen werden können.

Ich muß zugeben, ich habe bisher auf dem At5ion-t bisher kein TV Bild erhalten. Auch nicht unter Windows . Sowohl Mediaportal als auch Mediacenter sind mir mehrfach mit nem Bluescreen abgeschmiert. Und immer beim Suchlauf auf Astra mit aktivem S2 Kanal scan. Ohne S2 auf Eutelsat gab es zwar keinen Absturz, aber ich hatte auf die schnelle keinen unverschlüsselten Sender gefunden.
Außerdem war die Reaktionszeit unter Mediaportal grauenhaft langsam. Gut das ich nicht unter Windows die Karte nutzen will. (Was aber nichts mit der Karte zu tun hat sondern mit dem Atomboard und der Resourcenhungrigen Applikation Mediaportal)
Die Bluescreens lieferten IRQless und USB als info, weiter fehlte mir die Zeit das bisher zu verfolgen. Ich will nicht ausschließen, dass dies auch mit dem Asus Atom Board zusammenhängt.
Um das zu bewerten ist es aber noch zu früh, ich habe noch nicht alle Möglichkeiten ausgeschöpft.
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

28

Tuesday, December 28th 2010, 10:00pm

So mal ein kleines Update:

Ich habe mal ein anderes Testsystem genommen, Core I5-661 mit einem Asus P7H55-M/USB3, 4GB DDR3 1600Mhz, Corsair SSD Force 120GB, Bequiet L7-350W 82+, keine Graka

Hier ein Win7 pro 64bit drauf und alles von der Tevii Treiber CD genommen.
System hängt auch hier an einem Diseque Switch aktiv.

- Stromverbrauch, gemessen mit Olympia EKM 2000 (ist leider nicht besonders genau)
idle Desktop ohne Tevii ca. 38W (mit allen Energiesparfunktionen)
idle Desktop ca. 43W (mit tevii und allen Energiesparfunktionen an)
SD Empfang Mediacenter ca 55W
SD Empfang Mediaportal ca 55W
HD Empfang Mediaportal ZDFHD ca. 58W CPU Last <5%
Ich würde damit den Strombedarf der Karte mit ca. 5W bemessen. Dies ist aber nur ein grober Richtwert, ich wüsste nicht wie man den genau ermitteln wollte. Und die Messung erfolgte ohne LNB Speisung mit einer Sat Leitung. Mit einer 2. Sat Leitung würde sich dieser Wert möglicherweise nochmal leicht erhöhen.

- Zappen Windows Mediacenter ist bei SD Kanälen rund 2s, kein Unterschied zu einer TT S2-3600USB
- bisher keine Bluescreens wie beim AT5ION-t
- ProgDVB ist beim Senderscan extrem träge und reagiert häufig nicht (Anwendung reagiert nicht) aber findet die Sender wenigstens, wenn man ruhe bewahrt und abwartet. Keine Ahnung, ob dies bei ProgDVB normal ist.

- Temperaturentwicklung bei offener Testplattform:
die Karte entwickelt kaum wärme. Einzig der MOSCHP Flatpack wird etwas mehr als handwarm. Also kaum der Rede Wert. Dies ändert sich geringfügig bei aktivem Empfang. der große Flatpack wird nun rund 50 Grad noch anfassbar, die IC´s drum herum werden nun Handwarm.

- Mediaportal Scan verursacht diese mal keine Abstürze, Senderscan einwandfrei mit gutem Empfang (fast alles mit 90% und mehr)

- HD Test (alle ÖR Sender und ServusTV) unter Windows hat die Karte auf einem Kanal einwandfrei bestanden. 2. Sat Anschluß fehlte hier zum Testen. Stützt aber die Vermutung, dass es unter Linux lediglich ein Treiberproblem ist.

- Noch was für die Ultrazapper Fraktion, der Senderwechsel bei HD dauert auch gut 4 Sekunden, und startet dann mit Klötzchenbildung für rund eine sek. , SD Kanäle dauern ebenfalls rund 1-2 Sekunden.
Ob der Senderwechsel unter dem VDR mit HD schneller geht? Ich kann damit noch nicht beurteilen ob die Karte schneller tuned als mir bekannte.
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

29

Tuesday, December 28th 2010, 11:52pm

1. Thread um Größenvergleich LP Blenden ergänzt. -> entweder ist mein Genhäuse schuld, oder die Höhe der Slotblende an der Karte ist zu tief geraten...
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

www-dvbshop-tv

Intermediate

Posts: 495

Location: Oberding

Occupation: Selbständig

  • Send private message

30

Wednesday, December 29th 2010, 9:52am

Wegen der Slotbleche ...

Ich habe gestern mal im Lager 7 verschiedene nebeneinandergelegt:

Mystique Dual S2
Digital Devices Cine S2
Tevii S464
Tevii S470
Tevii S480
TechnoTrend S1401
Technotrend S2-1600

Finde hier wirklich keinen relevanten Unterschied, es gab mal bei TT eine Abweichung von 0,5mm, aber hier hatten wir noch NIE Rückmeldung bekommen, daß etwas nicht paßt.

Umso verwunderlicher, daß es bei der S480 jetzt nicht passen sollte, obwohl es dimensionstechnisch identisch mit der 464 und 470 ist.

Posts: 2,949

Location: Isen

Occupation: System Manager

  • Send private message

31

Wednesday, December 29th 2010, 11:04am

Quoted

Original von www-dvbshop-tv
Wegen der Slotbleche ...
...
Umso verwunderlicher, daß es bei der S480 jetzt nicht passen sollte, obwohl es dimensionstechnisch identisch mit der 464 und 470 ist.


Also bei mir scheint es ja zu passen, auch wenn die Karte, wenn man sie in den Slot steckt, mit dem Blech oben absteht (siehe Bild). Wenn man das Blech dann komplett an das Gehäuse anlegt, dann ist die Karte zwangsläufig etwas gedreht. Aber sie sieht nicht so aus, als ob sie schief drin wäre.

Evtl. liegt das auch etwas am Gehäuse...

cu
Markus
:mahlzeit

Klick hier für "Aktuelle Verkaufsthreads"

Klick hier für "Meine Systeme"


  • yaVDR 0.5 headless Server in ProxMox VM, Digital Devices Cine S2 6.5 mit DuoFlex Erweiterung (Quad Tuner) per vt-d durchgereicht.
  • yaVDR 0.5 deviceless Client auf Zotac D2550 ITX Wifi Supreme am 42" LG
  • MLD RPI Edition mit vompclient


  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

32

Wednesday, December 29th 2010, 11:32am

Hallo,
dann einigen wir uns erstmal darauf, dass das Problem mit dem Slotblech ein Gehäuseproblem ist. Möglicherweise ist es beim Cooltek einfach erforderlich das Gehäuse oberhalb des F-Steckers so aufzufeilen, dass die Karte 2-3mm mehr Luft bekommt und damit dann auch passen sollte.

Es wäre jetzt noch interessant, was der Hersteller zur Spule und dem Kondensator am AAFP Stecker sagt, und vor allem was mit dem Linuxtreiber passiert.

Nachtrag: 1. Beitrag editiert und aktuallisiert
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

This post has been edited 1 times, last edit by "Torsten73" (Dec 29th 2010, 2:14pm)


33

Wednesday, December 29th 2010, 2:21pm

Hi,

auf der Tevii Seite gibt es einen neuen linux treiber. Lad ihn gerade runter und schau mir mal an was anders ist.

Dirk

Super Moderator

Posts: 4,880

Location: am Rande der Zivilisation

Occupation: DvD -> Depp vom Dienst

  • Send private message

34

Wednesday, December 29th 2010, 3:47pm

Hoi

also die Qualli der Slotblenden scheint trotzdem nicht besonders gut zu sein! Meine Blende (normaler Slot) ist überbogen. Aber ich denke das ne Kombizange reichen wird, das zu beheben :D

Einbauen kann ich sie erst morgen, da ich heute noch paar timer habe, die ich nicht in Gefahr bringen will.

Gruß Dirk
Dirk

Meine Signatur

:]Heute ist nicht alle Tage, ich schreib wieder, keine Frage :]
VDR1: Silverstone LC14M, AMD X2-BE2350,2GB/1,5TB,DVB-s/s2/c,Gentoo,Kernel 3.8.5,VDR-2.0.0
VDR2: Silverstone GD05B, Intel G2020, Asrock B75-Pro3M, Asus GT610/2G, 8GB/1TB, YAVDR 0.5
VDR3: Silverstone ML03, Intel G2020, Asrock B75-R2, 8GB/1TB

www-dvbshop-tv

Intermediate

Posts: 495

Location: Oberding

Occupation: Selbständig

  • Send private message

35

Wednesday, December 29th 2010, 3:51pm

So, haben mal ne kurze Sitzung hier im Lager gemacht und die ganzen LowProfile Slotbleche durchgemessen.





Die Mystique SaTiX-S2 Dual (V2) ist 1:1 identisch mit dem LP-Slotblech der S480, kein Unterschied, bei der Dual S2 Mystique kamen bisher auch keine Beanstandungen. Außerdem paßt es zu den TechnoTrend als auch Digital Devices LP-Blenden - demnach können wir jetzt im Moment an sich "nichts machen" ... Die Blenden scheinen wirklich passend zu sein. TeVii sträubt sich aber nicht, ggfls. auch abweichende Blenden zu machen, bringt aber nichts, wenn es sich gerademal auf eine Handvoll Kunden bezieht (Werkzeugkosten sind hier enorm hoch).

Wegen Linux-Treibern: Tevii ist ja in engem Kontakt mit Igor Liplianin, der an der Entwicklung wohl eng beteiligt ist.

This post has been edited 1 times, last edit by "www-dvbshop-tv" (Dec 29th 2010, 3:53pm)


  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

36

Wednesday, December 29th 2010, 8:17pm

@DVBShop,
deshalb habe ich auch den ersten Thread korrigiert. Wenn das nur bei meinem Gehäuse ist, so ist es dann halt. Muß der Dremel halt dran.

Zur Spule, interessanterweise sind auf Ihrem Bild die Spulen nach innen gerichtet, auf meinem Bild kann man aber deutlich sehen, dass die nach Außen gekehrt ist. Einfach zurückbiegen geht nicht, da das untere Anschlußbein gestaucht werden würde. Da muß ich also mit dem Lötkolben dran (was für mich überhaupt kein Problem ist).

Der von mir angesprochene Kondensator ist auf Ihren Bildern nicht zu sehen, da er direkt zwischen PCIe Slot und IRBuchse ist. Da kann ich nur dringend empfehlen das Layout anders zu gestalten oder den Kondensator gegen eine SMD Ausführung zu ersetzten. Möglich dass dieser Kondensator bei wenigen Boards nur Kompatibilitätsprobleme bereitet, aber das hätte beim Boarddesign durchaus jemandem auffallen können. Ich kann mich auch nicht dran erinnern bei anderen Karten so nah um Stecker Kondensatoren gesehen zu haben. Gibt es da nicht eine gesperrte Bestückungsfläche nach PCIe Spezifikation?

Danke für Ihre Mühe.
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

Norbert42

Intermediate

Posts: 231

Location: Deutschland

  • Send private message

37

Wednesday, December 29th 2010, 8:25pm

Hi,

mal 'ne ganz andere Frage zum Einbau der Karte:
Sollte man den 4-poligen Versorgungsspannungsstecker an die Stromversorgung anschließen, oder ist das nicht nötig?

Leider hat mein Netzteil keinen dieser alten Disketten-Strom-Stecker. Müsste also einen einlöten, was aber kein Problem währe.

Testen konnte ich ja leider noch nicht, weil mir, wie wohl allen, noch die Treiber fehlen.

Norbert
--
HW: Intel Pentium E5300 2x2,6GHz; Gigabyte GA-P43-ES3G - 2GB RAM; Gainward 9500GT passiv 1024MB
DVB-Karten: L4M-Twin S2 v5.4 (Dual DVB-S2),
TT S2-3200 (DVB-S2)
Gehäuse: Silverstone SST-GD01B-MXR mit
Soundgraph IO-Panel
FB: Harmony One am Soundgraph-Empfänger (als rc-imon-pad)

TV: Samsung LE40B579
Audio: Onkyo AV Receiver TS-SR508 (7.1)
SW: yaVDR 0.5

  • "Torsten73" started this thread

Posts: 1,775

Occupation: Radio Fernsehtechniker

  • Send private message

38

Wednesday, December 29th 2010, 8:54pm

Der Stecker ist nur bei Sat Anschlüssen nötig die aktiv gespeist werden müssen.
D.h. wenn man die Karte direkt mit dem LNB verbunden hat, ohne Multischalter dazwischen. Dies gilt übrigens eigentlich für alle Sat Karten, die diesen Stecker haben.
Yavdr 0.5: KVM Server mit YAVDR als Host, Tyan Xeon Server, Virtualbox + KVM
Yavdr 0.5: Asus AT5iont-t, ION2, 4GB Ram, Momentus 2,5" 500GB, HEX TFX 300W 82+, Cine S2 V6.2 , 38W max.
Yavdr 0.5:
Zotac D2550ITXS-A-E mit GT610 OB, TT S2-4100 PCI-e ,Joujye NU-0568I-B
Yavdr 0.5:
Sandy Bridge G840, Tests und Energieverbrauch , CoHaus CIR, Cine S2 V6.2

Norbert42

Intermediate

Posts: 231

Location: Deutschland

  • Send private message

39

Wednesday, December 29th 2010, 9:03pm

@Torsten73: Vielen Dank!
--
HW: Intel Pentium E5300 2x2,6GHz; Gigabyte GA-P43-ES3G - 2GB RAM; Gainward 9500GT passiv 1024MB
DVB-Karten: L4M-Twin S2 v5.4 (Dual DVB-S2),
TT S2-3200 (DVB-S2)
Gehäuse: Silverstone SST-GD01B-MXR mit
Soundgraph IO-Panel
FB: Harmony One am Soundgraph-Empfänger (als rc-imon-pad)

TV: Samsung LE40B579
Audio: Onkyo AV Receiver TS-SR508 (7.1)
SW: yaVDR 0.5

Dirk

Super Moderator

Posts: 4,880

Location: am Rande der Zivilisation

Occupation: DvD -> Depp vom Dienst

  • Send private message

40

Wednesday, December 29th 2010, 9:09pm

Quoted

Original von Torsten73
Der von mir angesprochene Kondensator ist auf Ihren Bildern nicht zu sehen, da er direkt zwischen PCIe Slot und IRBuchse ist.
...


also bei mir gibts keinen slot, bei dem es da probleme geben könnte (denke ich)

Quoted

Gibt es da nicht eine gesperrte Bestückungsfläche nach PCIe Spezifikation?


Sicher, das es da nicht eher was für Mainboards gibt? Das ist für mich eher ein Design-Fehler vom Board als von der Karte.
Dirk

Meine Signatur

:]Heute ist nicht alle Tage, ich schreib wieder, keine Frage :]
VDR1: Silverstone LC14M, AMD X2-BE2350,2GB/1,5TB,DVB-s/s2/c,Gentoo,Kernel 3.8.5,VDR-2.0.0
VDR2: Silverstone GD05B, Intel G2020, Asrock B75-Pro3M, Asus GT610/2G, 8GB/1TB, YAVDR 0.5
VDR3: Silverstone ML03, Intel G2020, Asrock B75-R2, 8GB/1TB